Supported devices - ヴァルハラゲート

スマートフォンの対応機種

iOS…4.0以上(※一部端末を除く)
Android…2.3以上(※一部端末を除く)

Androidアプリの対応機種

Android 4.0以上

iOSアプリの対応機種

【対応OS】
iOS 6.0以上

【対応機種】
iPhone 4s以降の機種